Cos'è ElectroYou | Login Iscriviti

ElectroYou - la comunità dei professionisti del mondo elettrico

avviamento stella triangolo schema corretto

Progettazione, esercizio, manutenzione, sicurezza, leggi, normative...

Moderatori: Foto UtenteMike, Foto UtenteMASSIMO-G, Foto Utentelillo, Foto Utentesebago

0
voti

[11] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentecalmo » 14 mar 2018, 22:32

mario_maggi ha scritto:sono motori che azionano dei ventilatori?

SI

mario_maggi ha scritto:Ogni quanto tempo vengono avviati?

NON SAPREI DI PRECISO MA PENSO CHE VENGANO AVVIATI LA MATTINA VERSO LE 8:00 E RIMANGANO
ACCESI FINO ALL 18:00 DEL POMERIGGIO, QUESTO ALL'INCIRCA OGNI GIORNO PER 6 GIORNI CONTINUATIVI OGNI MESE (A PENSARCI BENE A VOLTE E' ANCHE PROBABILE CHE DURANTE IL GIORNO LI SPENGANO E LI RIACCENDANO ANCHE 2/3 VOLTE)

mario_maggi ha scritto:qual è il tempo minimo tra un avviamento e l'altro?

NON SAPREI MA NON MENO DI 2/3 ORE

mario_maggi ha scritto:Avete capito se i motori si guastano durante la fase di avviamento o quando sono a regime?

SI GUASTANO QUANDO SONO A REGIME

mario_maggi ha scritto:Quale tipo di guasto avete rilevato sui motori guasti?

APRENDO LA MORSETTIERA DEL MOTORE SI SENTE ODORE DI BRUCIATO E SI VEDONO I CAVI DEGLI AVVOLGIMENTI SCOTTATI IN PRATICA IL MOTORE VA IN CORTO

NOTE: I MOTORI SONO ANDATI BENE PER 15 ANNI SENZA PROBLEMI, I GUAI SONO INIZIATI TUTTI IN UNA VOLTA QUANDO SONO STATE MODIFICATE LE PULEGGE PER LA MOVIMENTAZIONE DEI VENTILATORI (AL FINE DI AUMENTARE LE PORTATE D'ARIA), SENZA CONTARE LA RIMOZIONE DEI FILTRI A TASCA INTERNI ALLE MACCHINE DI VENTILAZIONE
Avatar utente
Foto Utentecalmo
288 1 2 5
Stabilizzato
Stabilizzato
 
Messaggi: 321
Iscritto il: 3 ott 2007, 12:55

0
voti

[12] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentecalmo » 14 mar 2018, 23:34

ok probabilmente chi ha mdificato meccanicamente l sistema non lo ha fatto bene ma stringendo quello che non capisco è:

per quale motivo la termica non protegge il motore staccando l'alimentazione prima che si bruci ?
che sia regolata male ? o forse la termica regolata anche bene non riuscirebbe comunque a proteggere il motore dopo le modifiche realizzate ?
Avatar utente
Foto Utentecalmo
288 1 2 5
Stabilizzato
Stabilizzato
 
Messaggi: 321
Iscritto il: 3 ott 2007, 12:55

3
voti

[13] Re: avviamento stella triangolo schema corretto

Messaggioda Foto UtenteCoulomb » 15 mar 2018, 15:23

Come ti ha già scritto Foto Utentemistervolt gli assorbimenti che hai misurato sono un po' anomali, sono diversi rispetto a quelli che ci dovrebbero essere.
Comunque se ragioni solo sulla corrente di linea il valore che misuri con la puleggia modificata è superiore alla corrente nominale del motore e questo conferma che il motore lavora in sovraccarico, si scalda e su un periodo più o meno lungo si danneggia.
Nel tuo caso, vista la sua posizione, la termica andrebbe impostato al 58% della nominale a triangolo.
Il problema è che considerando gli assorbimenti che hai indicato la termica scatterebbe anche nel caso del motore originale, quindi c'è qualcosa che non torna :shock:
Avatar utente
Foto UtenteCoulomb
710 4
CRU - Account cancellato su Richiesta utente
 
Messaggi: 190
Iscritto il: 19 gen 2018, 17:27

0
voti

[14] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentecalmo » 15 mar 2018, 16:50

quindi considerando che la corrente a triangolo è 40A la termica dovrei regolarla a 23A, ergo scatterebbe
Avatar utente
Foto Utentecalmo
288 1 2 5
Stabilizzato
Stabilizzato
 
Messaggi: 321
Iscritto il: 3 ott 2007, 12:55

3
voti

[15] Re: avviamento stella triangolo schema corretto

Messaggioda Foto UtenteCoulomb » 15 mar 2018, 17:50

Il problema sono le misure che hai fatto che non tornano, dovresti misurare delle correnti uguali sui 6 cavi del motore.
Allegati
motore.jpg
Avatar utente
Foto UtenteCoulomb
710 4
CRU - Account cancellato su Richiesta utente
 
Messaggi: 190
Iscritto il: 19 gen 2018, 17:27

0
voti

[16] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentecalmo » 15 mar 2018, 19:59

e quale sarebbe il modo di lavorare, i calcoli di potenziamento li hanno fatto degli ingegneri non dei fornai, io mi occupo solo della parte elettrica non meccanica e cerco qualcuno che mi possa aiutare a trovare una soluzione almeno dal punto di vista elettrico, ma da quanto ho capito ii calcoli sono stato sbagliati e i motori hanno perso il loro equilibrio, per tale motivo non credo si possa risolvere niente fino a quando non verrà ripristinato.
Avatar utente
Foto Utentecalmo
288 1 2 5
Stabilizzato
Stabilizzato
 
Messaggi: 321
Iscritto il: 3 ott 2007, 12:55

0
voti

[17] Re: avviamento stella triangolo schema corretto

Messaggioda Foto UtenteStefanoSunda » 15 mar 2018, 20:32

dei due schemi stella triangolo allegato quale risulta quello corretto ?
Lo schema corretto è quello bianco (il 2°) è più chiara la morsettiera, è leggibile. Il primo schema (verde) non è chiaro. Dagli assorbimenti sballati, si nota che c'è qualcosa che non va nei collegamenti, verifica anche i contatti dei contattori che non siano brasati. Ci sono degli schemi in rete sbagliati come lo schema che allego. Tu dici che i motori hanno sempre funzionato bene, io ne dubito, evidentemente i motori sono stati scollegati per qualche altro motivo e ricollegati male.
A ogni modo ti consiglio di verificare i collegamenti.

Avatar utente
Foto UtenteStefanoSunda
2.382 3 6 10
Master
Master
 
Messaggi: 1615
Iscritto il: 16 set 2010, 19:29

0
voti

[18] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentemistervolt » 16 mar 2018, 6:55

Fai due prove se puoi in modo che cominciamo ad andare ad esclusione:

1 disaccoppia meccanicamente il carico se possibile. Scollega i fili dallo schema elettrico, collegali a triangolo direttamente alla sorgente trifase, avvialo e controlla l'assorbimento dei sei cavi, misura l'assorbimento che deve essere uguale su tutti e sei i fili.

2 Ricollega meccanicamente il carico, avvia il motore e ricontrolla l'assorbimento sui sei fili.

La prova falla col carico meccanico collegato se pensi che lo strappo del motore direttamente a triangolo per una volta non crei problemi.

In questo modo togliamo di mezzo lo schema elettrico e vediamo cosa succede con puleggia scollegata e collegata.
Allegati
1c92a1c9.jpg
Avatar utente
Foto Utentemistervolt
247 1 4 6
Frequentatore
Frequentatore
 
Messaggi: 257
Iscritto il: 11 feb 2013, 11:24
Località: Roma

3
voti

[19] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentemario_maggi » 16 mar 2018, 11:58

Calmo,
di quanto sono stati aumentati i diametri delle pulegge? Se l'aumento è stato del 20%, la potenza richiesta è aumentata del 72%.
Se sono stati tolti i filtri, probabilmente la potenza richiesta è ancora maggiore.
Ciao
Mario
Mario Maggi
https://www.evlist.it per la mobilità elettrica e filiera relativa
https://www.axu.it , inverter speciali, convertitori DC/DC, soluzioni originali per la qualità dell'energia
Innovazioni: https://www.axu.it/mm4
Avatar utente
Foto Utentemario_maggi
17,0k 3 10 12
G.Master EY
G.Master EY
 
Messaggi: 3643
Iscritto il: 21 dic 2006, 9:59
Località: Milano

-1
voti

[20] Re: avviamento stella triangolo schema corretto

Messaggioda Foto Utentecalmo » 16 mar 2018, 13:51

anche io sono convinto che le cause siano dovute inizialmente alla rimozione dei filtri e poi la botta di grazia al motore è stata data dalle pulegge, a questo punto alzo le mani e lascio che le grane le risolvano coloro che hanno agito in tal senso, quando avranno ripristinato/sistemato la macchina provvederò alla regolazione delle termiche...............

grazie a tutti per l'aiuto avete confermato ciò che sospettavo e questo mi basta per avere voce in capitolo
Avatar utente
Foto Utentecalmo
288 1 2 5
Stabilizzato
Stabilizzato
 
Messaggi: 321
Iscritto il: 3 ott 2007, 12:55

PrecedenteProssimo

Torna a Impianti, sicurezza e quadristica

Chi c’è in linea

Visitano il forum: Nessuno e 56 ospiti